Home / Forum / Fr 🇫🇷 | En 🇬🇧 / Zworld Bug Reports / Bug quand je join un serveur ✔️ Solved

📄 Bug quand je join un serveur

img
🎁 Buyer
📖 Posts: 2
↩️ Replies: 7
❤️ Reactions: 1
Creme Posted 1586372411
Salut ! J'ai un petit problème quand je join un serveur je ne vois pas le menu, c'est a dire que je rejoins et au lieu de voir le menu de création de personnage etc je spawn directement dans la map et je ne peux rien faire, ni bouger, ni ouvrir le menu échap de Zworld. Merci en avance pour votre aide !
⛔️ Sorry, you are not connected, join to leave a reaction

Replies
David (NordaHL)
🎨 Creator
📖 Posts: 48
↩️ Replies: 309
❤️ Reactions: 72
David (NordaHL) Posted 1586375739
Et c'est quel serveur?
Creme
🎁 Buyer
📖 Posts: 2
↩️ Replies: 7
❤️ Reactions: 1
Creme Posted 1586413091
Tous, je sais que le problème viens de moi mais j'ai pas trouver de solution, j'ai désinstaller et réinstaller mes addons et sa n'a rien changer.
Creme
🎁 Buyer
📖 Posts: 2
↩️ Replies: 7
❤️ Reactions: 1
Creme Posted 1586413702
Je viens de me rendre compte que j'me suis totalement planté de topic
David (NordaHL)
🎨 Creator
📖 Posts: 48
↩️ Replies: 309
❤️ Reactions: 72
David (NordaHL) Posted 1586438585
Va dans ton fichier data et supprime le contenus.
Creme
🎁 Buyer
📖 Posts: 2
↩️ Replies: 7
❤️ Reactions: 1
Creme Posted 1586587816
Sa a marcher ! Merci beaucoup.
David (NordaHL)
🎨 Creator
📖 Posts: 48
↩️ Replies: 309
❤️ Reactions: 72
David (NordaHL) Posted 1586612309
De rien. Je marque en thread en résolu. :)


Sign in or register to reply